REJEIÇÃO CT-E FALHA NO SCHEMA XOBS

Modificado em Seg, 16 Mar na (o) 8:47 AM

Informações gerais

 

Objetivo: 

 

Ajustar a mensagem : CT-E FALHA NO SCHEMA "XOBS"


Detalhes:

 

  • Módulo: (CGS)

  • Caminho de acesso: Operacional > Serviços > Manutenção de serviços

Informações adicionais:


Mensagem apresentada 



Ao emitir um CT-e, pode ocorrer a mensagem de falha no Schema "XOBS", geralmente relacionada a inconsistências no campo de observações do documento.


Causa:
O erro pode ocorrer quando existem:

  • Espaços excessivos entre palavras

  • Caracteres inválidos no campo de observação


Solução:

  1. Acesse a aba Observação no CT-e.

  2. Verifique o texto inserido no campo de observação.

  3. Remova espaços duplicados ou excessivos entre as palavras.

  4. Verifique se há caracteres inválidos ou especiais que possam causar inconsistência no schema.

  5. Após o ajuste, tente reenviar o CT-e novamente.


Operacional > Serviços > Manutenção de serviços

Se algum auxílio ou esclarecimento forem necessários, conte conosco através de nossos canais de atendimento. 


Telefone: (11) 5018-2525.

Portal do Cliente: https://portaldocliente.praxio.com.br/


#IA




Este artigo foi útil?

Que bom!

Obrigado pelo seu feedback

Desculpe! Não conseguimos ajudar você

Obrigado pelo seu feedback

Deixe-nos saber como podemos melhorar este artigo!

Selecione pelo menos um dos motivos

Feedback enviado

Agradecemos seu esforço e tentaremos corrigir o artigo